I need a developer to help us migrate from Legacy API

Forum for users and developers of Bullhorn's API service.

Moderators: StaffingSupport, s.emmons, BullhornSupport

Post Reply
studiorooster
User
Posts: 2
Joined: Wed Mar 04, 2015 1:43 pm

I need a developer to help us migrate from Legacy API

Post by studiorooster » Tue Mar 10, 2015 12:33 pm

I have a client who's site is connected to their BH account with the Legacy API. It still works for some crazy reason, but we need a developer to help modify it to work with the new REST API. They will be migrated to BH S version within the next few weeks. If you are experienced with both API's and would like to discuss this further, please respond to this post with your contact information so I can get back to you.

Thank you for your time,
Charles
619-980-9839

Post Reply