HTTP Version Not Supported

Forum for users and developers of Bullhorn's API service.

Moderators: StaffingSupport, s.emmons, BullhornSupport

Post Reply
jrichet
User
Posts: 3
Joined: Mon Dec 07, 2015 2:02 pm

HTTP Version Not Supported

Post by jrichet » Wed Dec 09, 2015 12:23 pm

So now I'm getting a "HTTP Version Not Supported" when I'm curling the webservice. What versions are supported?

Post Reply