Page 1 of 1

HTTP Version Not Supported

Posted: Wed Dec 09, 2015 12:23 pm
by jrichet
So now I'm getting a "HTTP Version Not Supported" when I'm curling the webservice. What versions are supported?